当前位置:首页 > 问答

通达信最牛的主升浪起爆公式

我来帮TA回答

谁能吧这两个公式改成通达信擒庄主升浪公式,我奖励100庄币

公式发出来,不发出来怎么给你改呢

通达信超级主升浪选股公式怎样导入

通达信公式导入
打开软件以后,注意左上角的工具,点开。
下半部分有个公示系统,鼠标放在上面以后,出现公式管理器,点开。
管理器的界面右侧功能栏,有导入功能,点它,然后按步骤做就可以了。

通达信最牛最全主图指标公式怎么样

没有最牛的指标,只有最熊的指标

请高手将这个通达信附图该成选股公式。选出当天 主升浪值=1 而昨天=0的股票

MA5:=MA(CLOSE,5);
MA10:=MA(CLOSE,10);
MA20:=MA(CLOSE,20);
A1:=IF(C>=MA5,1,-1);
A2:=IF(C>=MA10,1,-1);
A3:=IF(C>=MA20,1,-1);
A4:=IF(MA5>=REF(MA5,1),1,-1);
A5:=IF(MA10>=REF(MA10,1),1,-1);
A6:=IF(MA20>=REF(MA20,1),1,-1);
趋势:=(A1+A2+A3+A4+A5+A6)/6*100;
主升浪:趋势>=50 AND REF(趋势,1)<50;

请高手写一个通达信选股公式;股价为20个月以来的新低

C=LLV(L,20)#MONTH;
股票公式专家团为你解答,希望能帮到你,祝投资顺利。

通达信 求一个公式能标注“最近”20日高点。谢谢各位老师了

高:=HHV(H,20);
最近高点:=高>REF(高,1);
DRAWTEXT(最近高点>0 AND CURRBARSCOUNT<=20,H+H*0.02,'高点')COLORRED;
DRAWNUMBER(最近高点>0 AND CURRBARSCOUNT<=20,H,高)COLORWHITE;